composer 把thinkphp更新了 结果 tp5er不能备份了 Thinkphp 6.0 使用tp5er 中数据连接失败 是因为tp5 和tp6 的目录不一样,
控制器中: [crayon-6076c4e78b325695783301/]       模版中写法: {$html|raw}   显示效果: 这是一段文字 .…
php5.2下是有默认安装json,但在php5.2以下的是都没有json扩展的,最近碰到这个问题,现将安装的步骤分享到博

微信公众号

微信公众号